• pane_pane_03
  • pane_pane_02

Ororongo SIP Intercom Model JSL82

Ororongo SIP Intercom Model JSL82

Whakaahuatanga Poto:

Ko te JSL82 he Patene-rua SIP Audio Intercom me te kaipanui kaari RF me te punaha oro matatau me te mahi whakakore paoro. Ma te papa whakahaere mata pa, ka taea e koe te korero ki nga manuhiri i nga wa katoa.
Ko te JSL82 e tuku ana i te mana-kore me te waatea mo nga kaiwhakamahi e tautoko ana i te maha o nga huarahi ki te whakatuwhera i te kuaha kaore he ki. Ka taea te tuwhera mamao te kuaha engari me te kaari IC/ID o te rohe mena he raka tatau hiko. He pai mo te whakahaere korero me te haumaru i runga i te ipurangi penei i nga pakihi, tono umanga me nga kaainga noho.


Taipitopito Hua

Tohu Hua

JSL82

Ko te JSL82 he Patene-rua SIP Audio Intercom me te kaipanui kaari RF me te punaha oro matatau me te mahi whakakore paoro. Ma te papa whakahaere mata pa, ka taea e koe te korero ki nga manuhiri i nga wa katoa.
Ko te JSL82 e tuku ana i te mana-kore me te waatea mo nga kaiwhakamahi e tautoko ana i te maha o nga huarahi ki te whakatuwhera i te kuaha kaore he ki. Ka taea te tuwhera mamao te kuaha engari me te kaari IC/ID o te rohe mena he raka tatau hiko. He pai mo te whakahaere korero me te haumaru i runga i te ipurangi penei i nga pakihi, tono umanga me nga kaainga noho.

Hua Fetures

HTTP/HTTPS/FTP/TFTP

DNS SRV/ He Uiui/Uiui NATPR

SNMP/TR069

Papapātuhi whirihoranga-whakahaere i runga

HTTP/HTTPS Whakahaere Tukutuku

Whakaritenga Aunoa: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP mo TLS, SRTP

Te Kuha Kuha: DTMF oro

2 Raina SIP, Ruarua SIP tūmau

Kaihanga haruru whakamarie(CNG)

Te kitenga mahi reo (VAD)

Kotēkē: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Waehere Waehere whanui: G.722

Rua-ara awa ororongo

reo HD

Koki Tirohanga: 80°(H), 60°(V)

Whakamarama iti: 0.1lux

Taumira: tae atu ki te 1280x720

Waehere Ataata: H.264

Morahi te reeti whakawhiti whakaahua: 720p-30fps

2M Pika kamera CMOS tae

Taipitopito hua

Pātene-rua SIP Waeawaenga

•HD Reo

•Te Kuha Kuha: DTMF oro

•He pai mo nga tono pakihi, umanga me nga kaainga noho

•Tuwhera mamao mena he raka tatau hiko

•Raina SIP rua, tūmau SIP rua

•Nga waahanga Waea kuaha

•Rere ororongo rua ara

mj1

Te Pumautanga me te Whakapono

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP mo TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ He Uiui/Uiui NATPR

•STUN, Wātū wātū

•DHCP/Static/PPPoE

•Aratau DTMF: In-Band, RFC2833 me SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Ororongo

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Whakahaere ngawari

•Whakaritenga Aunoa: FTP/TFTP/HTTP/HTTPS/PnP

•Whirihoranga ma te paetukutuku HTTP/HTTPS

•Tukutuku whirihoranga-whakahaere i runga

•SNMP/TR069

•whirihoranga tārua/whakaora

•Syslog

打印

  • Tōmua:
  • Panuku:

  • Tuhia to korero ki konei ka tukuna mai ki a matou