• pane_pane_03
  • pane_pane_02

Ororongo SIP Intercom Model JSL81

Ororongo SIP Intercom Model JSL81

Whakaahuatanga Poto:

Ko te JSL81 he ororongo SIP Intercom me te punaha ororongo matatau me te mahi whakakore echo. Ma te papa whakahaere mata pa, ka taea e koe te korero ki nga manuhiri i nga wa katoa.

Ka tukuna e JSL81 te mana whakahaere me te waatea mo nga kaiwhakamahi e whakatuwhera ana i te tatau kaore he ki. Ka taea te tuwhera mamao te kuaha mena he raka tatau hiko. Ko'He pai mo te whakahaere korero me te haumarutanga i runga ipurangi penei i nga pakihi, tono umanga me nga kaainga noho.


Taipitopito Hua

Tohu Hua

JSL81

Ko te JSL81 he ororongo SIP Intercom me te punaha ororongo matatau me te mahi whakakore echo. Ma te papa whakahaere mata pa, ka taea e koe te korero ki nga manuhiri i nga wa katoa.
Ka tukuna e JSL81 te mana whakahaere me te waatea mo nga kaiwhakamahi e whakatuwhera ana i te tatau kaore he ki. Ka taea te tuwhera mamao te kuaha mena he raka tatau hiko. Ko'He pai mo te whakahaere korero me te haumarutanga i runga ipurangi penei i nga pakihi, tono umanga me nga kaainga noho.

Hua Fetures

• Mata konumohe, Metal anga raro

• 2 te patene karanga

•Aratau DTMF: In-Band, RFC2833 me SIP INFO

•DHCP/Static/PPPoE

•STUN, Wātū wātū

•DNS SRV/ He Uiui/Uiui NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP mo TLS, SRTP

•Whakaora whirihoranga/whakaora

•Syslog

•SNMP/TR069

•tukutuku whirihoranga-whakahaere i runga

•Te Whakahaere Tukutuku HTTP/HTTPS

•Te whakarato aunoa: FTP/TFTP/HTTP/HTTPS/PnP

•Whakaahua haruru whakamarie(CNG)

•Te kimi mahi reo (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Waehere Waehere Waehere: G.722

•E rua-ara awa ororongo

•Reo HD

•Mahenga URL / URI Hohe mana mamao

•Whakautu aunoa taunoa

•Waea Waea kuaha

•Kua uru: DTMF tangi

•2 Raina SIP, Tärua SIP tūmau

Taipitopito hua

Pātene-rua SIP Waeawaenga

•HD Reo

•Te Kuha Kuha: DTMF oro

•He pai mo nga tono pakihi, umanga me nga kaainga noho

•Tuwhera mamao mena he raka tatau hiko

•Raina SIP rua, tūmau SIP rua

•Nga waahanga Waea kuaha

•Rere ororongo rua ara

mj1

Te Pumautanga me te Whakapono

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP mo TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ He Uiui/Uiui NATPR

•STUN, Wātū wātū

•DHCP/Static/PPPoE

•Aratau DTMF: In-Band, RFC2833 me SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Ororongo

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Whakahaere ngawari

•Whakaritenga Aunoa: FTP/TFTP/HTTP/HTTPS/PnP

•Whirihoranga ma te paetukutuku HTTP/HTTPS

•Tukutuku whirihoranga-whakahaere i runga

•SNMP/TR069

•whirihoranga tārua/whakaora

•Syslog

打印

  • Tōmua:
  • Panuku:

  • Tuhia to korero ki konei ka tukuna mai ki a matou