• 单页面 kara

Hoahoa Whakahou mō te Hototahi Whānui 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Hoahoa Whakahou mō te Hototahi Whānui 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Whakaahuatanga Poto:

He pūwhakauru whaiti SIP kaha a JSLPA, ka taea e ia te tautoko i te kāmera Onvif o waho, te kaikorero, ngā kī waea tere, te rama whakatūpato, ā, ka taea hoki te whakahaere i ngā raka tatau hikohiko. Ka taea e ia te mahi i te intercom oro/ataata HD i runga i te mahi whakakore paoro kaha. He mea tino pai mō te whakahaere i te whakawhitiwhiti kōrero me te haumarutanga i runga i te ipurangi pēnei i ngā tono pakihi, whare wānanga me ngā whare noho.


Taipitopito Hua

Ngā Tohu Hua

E whakaaro tonu ana mātou, e mahi ana hoki i runga i ngā panonitanga o te āhuatanga, ā, e tipu ake ana. Ko tā mātou whāinga he whakatutuki i te hinengaro me te tinana whai rawa me te oranga mō te Hoahoa Whakahou mō te Hototahi Whānui 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o, I runga i te pupuri i te whakaaro pakihi iti 'ko te kiritaki tuatahi, ka anga whakamua', e mihi ana mātou ki ngā kiritaki mai i tō kāinga me tāwāhi ki te mahi tahi me mātou.
Ka whakaaro tonu tātou, ka mahi tonu i runga i ngā panonitanga o ngā āhuatanga, ā, ka tipu ake tātou. Ko tā tātou whāinga he whakatutuki i te hinengaro me te tinana whai rawa atu, me te oranga anō hoki mō te wā roa.FXO Gateway me FXO VoIP Gateway, Mō ngā tau maha, kua piri mātou ki te kaupapa o te aro nui ki te kiritaki, te kounga, te whai i te hiranga, me te tohatoha i ngā painga tahi. Ko tā mātou e tumanako nei, me te ngākau pono me te ngākau pai, kia whai honore mātou ki te āwhina i tō mākete hou.

JSLPA

He pūwhakauru whaiti SIP kaha a JSLPA, ka taea e ia te tautoko i te kāmera Onvif o waho, te kaikorero, ngā kī waea tere, te rama whakatūpato, ā, ka taea hoki te whakahaere i ngā raka tatau hikohiko. Ka taea e ia te mahi i te intercom oro/ataata HD i runga i te mahi whakakore paoro kaha. He mea tino pai mō te whakahaere i te whakawhitiwhiti kōrero me te haumarutanga i runga i te ipurangi pēnei i ngā tono pakihi, whare wānanga me ngā whare noho.

Ngā Āhuatanga Hua

•Uiui DNS SRV/ A/Uiui NATPR

•STUN, taima wātū

•Rōhiotanga Pūnaha

•Tārua/whakaora whirihoranga

•Aratau DTMF: In-Band, RFC2833 me te SIP INFO

•Whakahaere Tukutuku HTTP/HTTPS

•SIP mā runga i te TLS, SRTP

•Whakautu aunoa taunoa

• URL Mahi/Mana mamao URI Hohe

•Te Huarahi ki te Kūaha: Ngā oro DTMF

•Raina SIP takirua, tūmau SIP takirua

•Kōtēke Ataata: H.264

•DHCP/Pūmau/PPPoE

•Kōtēke: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Kōtēke whānui: G.722

•Rerenga oro rua-ara

•Pāho Wā-tūturu / Wā-pūmau

•Hononga Ataata

Taipitopito hua

He pai mō ngā pakihi, ngā whare wānanga me ngā whare noho

•Reo HD

•Te urunga ki te tatau: Ngā oro DTMF

•Whakatuwheratia mamao mēnā he raka tatau hiko

•Raina SIP takirua, tūmau SIP takirua

•Ngā āhuatanga o te Waea Kūaha

•Rere oro rua-ara

•Pāhotanga wā-tūturu, wā-pūmau rānei

•He hoahoa iti, he ngāwari ki te whakauru ki roto i te pou

mj1

Te Pūmautanga me te Pono Teitei

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP i runga i te TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Uiui DNS SRV/ A/NATPR

•STUN, taima wātū

•DHCP/Pūmau/PPPoE

•Aratau DTMF: In-Band, RFC2833 me te SIP INFO

mj2-02
intercom_SIP

SIP

kāmera-waea

Kāmera HD

reo-waea JSL88

Ororongo HD

intercom_C

-20℃~65℃

intercom_ONVIF

Onvif

PoE_waea

POE

Whakahaere Māmā

•Te whakarato aunoa: FTP/TFTP/HTTP/HTTPS/PnP

•Whirihoranga mā te tukutuku HTTP/HTTPS

•NTP/Wā Tiaki Awatea

•Pūnaha Pūnaha

•Tārua/whakaora whirihoranga

•Whirihoranga e hangai ana ki te papapātuhi

•SNMP/TR069

打印
E whakaaro tonu ana mātou, e mahi ana hoki i runga i ngā panonitanga o te āhuatanga, ā, e tipu ake ana. Ko tā mātou whāinga he whakatutuki i te hinengaro me te tinana whai rawa me te oranga mō te Hoahoa Whakahou mō te Hototahi Whānui 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o, I runga i te pupuri i te whakaaro pakihi iti 'ko te kiritaki tuatahi, ka anga whakamua', e mihi ana mātou ki ngā kiritaki mai i tō kāinga me tāwāhi ki te mahi tahi me mātou.
Hoahoa Whakahou mōFXO Gateway me FXO VoIP Gateway, Mō ngā tau maha, kua piri mātou ki te kaupapa o te aro nui ki te kiritaki, te kounga, te whai i te hiranga, me te tohatoha i ngā painga tahi. Ko tā mātou e tumanako nei, me te ngākau pono me te ngākau pai, kia whai honore mātou ki te āwhina i tō mākete hou.


  • O mua:
  • Panuku:

  • Tuhia tō karere ki konei ka tuku mai ki a mātou