• pane_pane_03
  • pane_pane_02

Mini SIP Video Intercom Model JSL90

Mini SIP Video Intercom Model JSL90

Whakaahuatanga Poto:

Ko te JSL90 tetahi patene Mini SIP Video Intercom me te punaha ororongo matatau me te mahi whakakore paoro. Ma te JSL70 papa whakahaere mata pa o roto, ka taea e koe te korero ki nga manuhiri i nga wa katoa. Ka tukuna e ia te mana me te waatea mo nga kaiwhakamahi e whakatuwhera ana i te tatau kaore he ki. Ka taea te whakatuwhera mamao te kuaha mena he raka tatau hiko. He pai mo te whakahaere korero me te haumaru i runga i te ipurangi penei i nga pakihi, tono umanga me nga kaainga noho.


Taipitopito Hua

Tohu Hua

SIP Video Intercom

Ko te JSL90 tetahi patene Mini SIP Video Intercom me te punaha ororongo matatau me te mahi whakakore paoro. Ma te JSL70 papa whakahaere mata pa o roto, ka taea e koe te korero ki nga manuhiri i nga wa katoa. Ka tukuna e ia te mana me te waatea mo nga kaiwhakamahi e whakatuwhera ana i te tatau kaore he ki. Ka taea te whakatuwhera mamao te kuaha mena he raka tatau hiko. He pai mo te whakahaere korero me te haumaru i runga i te ipurangi penei i nga pakihi, tono umanga me nga kaainga noho.

Hua Fetures

•Kaehe IP: IP65

•Kotēkē Ororongo: G.711

•Waehere Ataata: H.264

•Kamera: CMOS 2M pika

•Whakatau Ataata: 1280×720p

•Tirohanga Po LED: Ae

•Whakahaere Relevan

•Kainga aunoatanga

•SIP Paerewa 2.0

•Whakatuwheratia te tatau ma te kaari IC/ID (20,000 kaiwhakamahi)

•Wewete ara iahiko: Ae (Tukuhia te 3.5A teitei o naianei mo te maukati)

Taipitopito hua

He pai mo nga pakihi, umanga me nga kaainga

•HD Reo

•Te Kuha Kuha: DTMF oro

•1 tauranga RS485 hei whakauru i te mana hiki

•Tuwhera Mamao

•1 raina SIP, 1 tūmau SIP

•Nga waahanga Waea kuaha

•Rere ororongo rua ara

•Marama LED Tirohanga

•ABS casing, hoahoa iti

mj1

Te Pumautanga me te Whakapono

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP mo TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ He Uiui/Uiui NATPR

•STUN, Wātū wātū

mj2-02

Whakahaere ngawari

•Whakaritenga Aunoa: FTP/TFTP/HTTP/HTTPS/PnP

•Whirihoranga ma te paetukutuku HTTP/HTTPS

•NTP/Wā Tiaki Awatea

•Syslog

•whirihoranga tārua/whakaora

•I runga i te papapātuhi whirihoranga

•SNMP/TR069

打印
intercom_C

-35℃~65℃

intercom_camera

Ataata HD

intercom_Linux

Linux OS

intercom_SIP

SIP

intercom_voice JSL88

HD Ororongo

Taipitopito

Mini SIP Video Intercom Model JSL90 (2)
Mini SIP Video Intercom Model JSL90 (1)

  • Tōmua:
  • Panuku:

  • Tuhia to korero ki konei ka tukuna mai ki a matou