• 单页面 kara

Kaiwhakahaere Rohe Wātū Tauira JSL300

Kaiwhakahaere Rohe Wātū Tauira JSL300

Whakaahuatanga Poto:

Kua hangaia a CASHLY JSL300 hei whakarato i te haumarutanga, te mahi tahi me te

te whakawhiti waehere i waenga i ngā whatunga VoIP a ngā SMB me ngā kaiwhakarato ratonga. JSL300

āwhina i ngā SME ki te uru atu ki ngā waea SIP a ngā kaiwhakarato ratonga/ngā kaiwhakahaere waea

IMS me te haumarutanga taumata teitei, i taua wā ka mahi i te takawaenga SIP me te oro

whakawhiti waehere. Mai i te 5 ki te 50 ngā wāhanga SIP, ka tutuki tonu a JSL300 i ngā whakaritenga SME

ngā hiahia o nāianei me ngā rā kei te heke mai me te haumi iti noa iho.


Taipitopito Hua

Ngā Tohu Hua

JSL300

Kua hangaia a CASHLY JSL300 hei whakarato i te haumarutanga, te mahi tahi me te whakawhiti waehere i waenga i ngā whatunga VoIP a ngā SMB me ngā kaiwhakarato ratonga. Ka āwhina a JSL300 i ngā SME ki te uru atu ki ngā waea SIP a ngā kaiwhakarato ratonga / ngā kaiwhakahaere waea IMS me te haumarutanga taumata teitei, i te wā e mahi ana i te takawaenga SIP me te whakawhiti waehere oro. Mai i te 5 ki te 50 ngā wāhanga SIP, ka tutuki tonu i a JSL300 ngā tono a ngā SME i tēnei rā me te heke mai me te haumi iti noa iho.

Ngā Āhuatanga Hua

•64 Ngā Tauranga E1/T1

•4 Wāhanga Tukatuka Mamati (DTU), e tautoko ana ia i ngā hongere 480

•Ngā Kōtēke: G.711A/U, G.723.1, G.729A/B me iLBC

•Ngā Pūnaha Hiko Takirua

•Te Whakamutu i te Wahangu

•2 GE

•Haruru Whakamarie

•SIP putanga 2.0

•Te Kimi i te Mahi Reo

•SIP-T, RFC3372, RFC3204, RFC3398

•Whakakorenga Echo (G.168), tae atu ki te 128ms

•Aratau Mahi Pūtake SIP: Hoa/Uru

•Pūrere Hihiri Urutau

•Rēhitatanga SIP/IMS: tae atu ki te 2000 Ngā Pūkete SIP

•Mana Whakanui Reo, Waeatuhi

•NAT: NAT Hihiri, Rport

•Waea Whakaahua: T.38 me te Whakawhiti-ā-roto

•Ngā Tikanga Ara Ngāwari: PSTN-PSTN, PSTN-IP, IP-PSTN

•Tautoko i te Pouwhanga/POS

•Ngā Ture Ara Maamaa

•Aratau DTMF: RFC2833/Mōhiohio SIP/Roto-i-te-rohe

•Te Ara Waea i runga i te Wā

•Hongere Mārama/Aratau Mārama

•Te Arataki Waea i runga i ngā Kupu Whakamua o te Kaiwaea/Kua Waeaa

•ISDN PRI

•512 Ngā Ture Ara mō ia Aronga

•Tohu 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Te Whakahaere i te Tau Waea me te Tau Waea

•R2 MFC

•Oro Whakamuri Waea ā-Rohe/Mārama

•Whirihoranga GUI Tukutuku

•Waea Taupoki

•Tārua/Whakaora Raraunga

•Ngā Ture Waea, tae atu ki te 2000

•Ngā Tatauranga Waea PSTN

•Rōpū PSTN mā te tauranga E1, mā te Wāhi E1 rānei

•Ngā Tatauranga Waea Pūkoro SIP

•Whirihoranga Rōpū Pūtake IP

•Whakahou Pūmanawa mā te TFTP/Tukutuku

•Rōpū Kōtēke Reo

•SNMP v1/v2/v3

•Ngā Rārangi Mā o te Tau Waea me te Tau Waea

•Hopu Whatunga

•Ngā Rārangi Pango o te Kaiwaea me te Tau Waea

•Pūnaha Pūnaha: Patuiro, Mōhiohio, Hapa, Whakatūpato, Pānui

•Ngā Rārangi Ture Whakauru

•Ngā Rekoata Hītori Waea mā Syslog

•Kaupapa Matua o te Pūtake IP

•Tukutahitanga NTP

•Pūtoro

•Pūnaha Whakahaere Matua

Taipitopito hua

I hangaia te SBC mō ngā SME

•5-50 ngā wātū SIP, 5-50 te whakawhiti waehere

•1+1 Taurite tūtatari-kaha mō te haere tonu o te pakihi

•Te mahi tahi whānui a te SIP, te hono atu ki ngā kaiwhakarato ratonga rerekē me ngā ratonga maha.

•Te takawaenga SIP, te whakahaere karere SIP

•Ngā pūtu SIP mutunga kore

•Ara ngāwari hei uru atu ki te IMS

•QoS, ara pūmau, whakawhiti NAT

pro-SBC-1

Haumarutanga Whakarei

•Te parenga ki ngā whakaeke kino: DoS/DDoS, ngā mōkihi hapa, te waipuke SIP/RTP

•Te parenga ā-rohe mō te whakarongo puku, te tinihanga me te tahae ratonga

•TLS/SRTP mō te haumarutanga waea

•Te huna o te āhuarangi mai i te whakaaturanga whatunga

•ACL, Rārangi mā me te pango hihiri

•Te whakawhāititanga o te whānui o te arai me te whakahaere i te waka

dd-x2
安全

Haumarutanga Whakarei

Te Huna i te Topology

Te Huna i te Topology

Pātūahi VoIP

Pātūahi VolP

Te Whanuitanga o te Mahi Tahi SIP

Te Whanuitanga o te Mahi Tahi SIP

Te Whakawhanuitanga Raihana

Te Whakawhanuitanga Raihana

Whakawhiti waehere

Whakawhiti waehere

Whakahaere Māmā

•Atanga Tukutuku māmā

•Tautoko SNMP

•Te whakarato aunoa

•Pūnaha Whakahaere Kapua Cashly

•Tārua me te Whakaora Whirihoranga

•Ngā taputapu patuiro

pro_de105

  • O mua:
  • Panuku:

  • Tuhia tō karere ki konei ka tuku mai ki a mātou