• pane_pane_03
  • pane_pane_02

Patene-rua SIP Video Intercom JSL83

Patene-rua SIP Video Intercom JSL83

Whakaahuatanga Poto:

Ko te JSL83 he Waea Ataata SIP Patene-rua me te kamera HD whakauru me te punaha ororongo matatau. E tautoko ana i te hōputu kōpeketanga ataata H.264 me te tuku kounga ataata pai i roto i nga whakataunga ataata 720p. Ma te papa whakahaere mata pa, ka taea e koe te korero ki nga manuhiri me te tiro ataata mai i nga kamera i nga wa katoa.
Ko te JSL83 e tuku ana i te mana-kore me te waatea mo nga kaiwhakamahi e whakatuwhera ana i te tatau kaore he ki. Ka taea te tuwhera mamao te kuaha mena he raka tatau hiko. He pai mo te whakahaere korero me te haumaru i runga i te ipurangi penei i nga pakihi, tono umanga me nga kaainga noho.


Taipitopito Hua

Tohu Hua

JSL83

Ko te JSL83 he Waea Ataata SIP Patene-rua me te kamera HD whakauru me te punaha ororongo matatau. E tautoko ana i te hōputu kōpeketanga ataata H.264 me te tuku kounga ataata pai i roto i nga whakataunga ataata 720p. Ma te papa whakahaere mata pa, ka taea e koe te korero ki nga manuhiri me te tiro ataata mai i nga kamera i nga wa katoa.
Ko te JSL83 e tuku ana i te mana-kore me te waatea mo nga kaiwhakamahi e whakatuwhera ana i te tatau kaore he ki. Ka taea te tuwhera mamao te kuaha mena he raka tatau hiko. He pai mo te whakahaere korero me te haumaru i runga i te ipurangi penei i nga pakihi, tono umanga me nga kaainga noho.

Hua Fetures

•HTTP/HTTPS/FTP/TFTP

•DNS SRV/ He Uiui/Uiui NATPR

•SNMP/TR069

•Papatuhi whirihoranga-whakahaere i runga

•Te Whakahaere Tukutuku HTTP/HTTPS

•Te whakarato aunoa: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP mo TLS, SRTP

•Kua uru: DTMF tangi

•2 Raina SIP, Tärua SIP tūmau

•Whakaahua haruru whakamarie(CNG)

•Te kimi mahi reo (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Waehere Waehere Waehere: G.722

•E rua-ara awa ororongo

•Reo HD

•Koki Tirohanga: 80°(H), 60°(V)

•Whakamaramatanga iti: 0.1lux

•Whakatau: tae atu ki te 1280 x 720

•Waehere Ataata: H.264

•Morahi o te whakawhiti whakaahua: 720p-30fps

•Kamera CMOS tae 2M Pika

Taipitopito hua

Pātene-rua SIP Waeawaenga

•HD Reo

•1080p HD kāmera

•Te Kuha Kuha: DTMF oro

•He pai mo nga tono pakihi, umanga me nga kaainga noho

•He kamera HD whakauru

•Putanga ororongo whakakore oro acoustic

•Raina SIP rua, tūmau SIP rua

mj1

Te Pumautanga me te Whakapono

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP mo TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ He Uiui/Uiui NATPR

•STUN, Wātū wātū

•DHCP/Static/PPPoE

•Aratau DTMF: In-Band, RFC2833 me SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Ororongo

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Whakahaere ngawari

•Whakaritenga Aunoa: FTP/TFTP/HTTP/HTTPS/PnP

•Whirihoranga ma te paetukutuku HTTP/HTTPS

•Tukutuku whirihoranga-whakahaere i runga

•SNMP/TR069

•whirihoranga tārua/whakaora

•Syslog

打印

  • Tōmua:
  • Panuku:

  • Tuhia to korero ki konei ka tukuna mai ki a matou