• 单页面 kara

Tauira Kūaha VoIP Mamati taumata-kawe JSLTG2000

Tauira Kūaha VoIP Mamati taumata-kawe JSLTG2000

Whakaahuatanga Poto:

He kuwaha VoIP Mamati atamai taumata-kawe a JSLTG2000, ka taea te whakawhanui mai i te 4 ki te 20 tauranga E1/T1. Ka whakaratohia e ia ngā ratonga VoIP me te FoIP taumata-kawe, tae atu ki ngā mahi tāpiri uara pērā i te pouwhanga me te mōhio reo. Me ngā āhuatanga tino ngāwari ki te tiaki, ki te whakahaere me te whakahaere, ka tukuna e ia he whatunga whakawhitiwhiti kōrero ngāwari, tino whai hua, e aro ana ki te heke mai mō ngā kaiwhakamahi.
Ka tautokohia e JSLTG2000 te whānuitanga o ngā kawa tohu, e whakatinana ana i te hononga i waenga i te SIP me ngā tohu tuku iho pēnei i te ISDN PRI / SS7, e whakamahi ana i te whai huatanga o ngā rauemi whakawhiti me te whakarite i te kounga reo. Mā te maha o ngā waehere reo, te whakamunatanga tohu haumaru me te hangarau mōhio reo atamai, he pai rawa atu a JSLTG2000 mō ngā tono maha o ngā umanga nui, ngā pokapū waea, ngā kaiwhakarato ratonga me ngā kaiwhakahaere waea.


Taipitopito Hua

Ngā Tohu Hua

JSLTG2000

He kuwaha VoIP Mamati atamai taumata-kawe a JSLTG2000, ka taea te whakawhanui mai i te 4 ki te 20 tauranga E1/T1. Ka whakaratohia e ia ngā ratonga VoIP me te FoIP taumata-kawe, tae atu ki ngā mahi tāpiri uara pērā i te pouwhanga me te mōhio reo. Me ngā āhuatanga tino ngāwari ki te tiaki, ki te whakahaere me te whakahaere, ka tukuna e ia he whatunga whakawhitiwhiti kōrero ngāwari, tino whai hua, e aro ana ki te heke mai mō ngā kaiwhakamahi.
Ka tautokohia e JSLTG2000 te whānuitanga o ngā kawa tohu, e whakatinana ana i te hononga i waenga i te SIP me ngā tohu tuku iho pēnei i te ISDN PRI / SS7, e whakamahi ana i te whai huatanga o ngā rauemi whakawhiti me te whakarite i te kounga reo. Mā te maha o ngā waehere reo, te whakamunatanga tohu haumaru me te hangarau mōhio reo atamai, he pai rawa atu a JSLTG2000 mō ngā tono maha o ngā umanga nui, ngā pokapū waea, ngā kaiwhakarato ratonga me ngā kaiwhakahaere waea.

Ngā Āhuatanga Hua

•4/8/12/16/20 E1s/T1s, atanga RJ48

•Ngā Kōteke:G.711a/μ ture, G.723.1, G.729A/B, iLBC 13k/15k, AMR

•Ngā Pūnaha Hiko Takirua

•Te Whakamutu i te Whakangū

•2 GE

•Haruru Whakamarie

•SIP putanga 2.0

•Te Kimi i te Mahi Reo

•SIP-T,RFC3372, RFC3204, RFC3398

•Whakakorenga Pāorooro (G.168), tae atu ki te 128ms

•Aratau Mahi Pūtake SIP: Hoa/Uru

•Pūrere Hihiri Whakarerekē

•Rēhitatanga SIP/IMS: tae atu ki te 256 Ngā Pūkete SIP

•Mana Whakanui Reo, Waeatuhi

•NAT: NAT Hihiri, Taupānga

•Waea Whakaahua:T.38 me te Tuku-ā-roto

•Ngā Tikanga Ara Ngāwari: PSTN-PSTN, PSTN-IP, IP-PSTN

•Tautoko i te Pouwhanga/POS

•Ngā Ture Ara Maamaa

•Aratau DTMF: RFC2833/Mōhiohio SIP/Roto-i-te-rohe

•Te Ara Waea i runga i te Wā

•Aratau Mārama/Ara Mārama

•Te Ara Waea i runga i ngā Kupu Whakamua o te Kaiwaea/Kua Waeaa

•ISDN PRI:

•256 Ngā Ture Ara mō ia Aronga

•Waitohu 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Te Whakahaere i te Tau Waea me te Tau Waea

•R2 MFC

•Oro Whakamuri Ā-Rohe/Mārama

•Whirihoranga GUI Tukutuku

•Waea Taupoki

•Tārua/Whakaora Raraunga

•Ngā Ture Waea, tae atu ki te 2000

•Ngā Tatauranga Waea PSTN

•Rōpū PSTN mā te tauranga E1, mā te Wāhi E1 rānei

•Ngā Tatauranga Waea Pūkoro SIP

•Whirihoranga Rōpū Pūtake IP

•Whakahou Pūmanawa mā te TFTP/Tukutuku

•Rōpū Kōtēke Reo

•SNMP putanga 1/v2/v3

•Ngā Rārangi Mā o te Tau Waea me te Tau Waea

•Hopu Whatunga

•Ngā Rārangi Pango o te Tau Waea me te Tau Waea

•Rārangi Pūnaha: Patuiro, Mōhiohio, Hapa, Whakatūpato, Pānui

•Ngā Rārangi Ture Uru

•Ngā Rekoata Hītori Waea mā te Syslog

•Te Kaupapa Matua o te IP

•Whakawhitinga NTP

•Rāwhiti

•Pūnaha Whakahaere Matua

Taipitopito hua

Keti VoIP Mamati Tauine mō ngā Kaiwhakarato Ratonga

•4 ki te 20 ngā tauranga E1/T1 i roto i te anga 1U

•Tae atu ki te 600 ngā waeatanga i te wā kotahi

•Wāhanga MCU Takirua Taumaha

•Ngā Pūnaha Hiko Takirua

•Ara ngāwari

•He maha ngā pūtu SIP

•He tino hototahi ki ngā tūāpapa VoIP matua

0a-01

Ngā Wheako Whai Rawa mō ngā Kawa PSTN

•ISDN PRI

•ISDN SS7, hononga tauutuutu SS7

•R2 MFC

•T.38, Waea whakaahua tuku-ā-roto,

•Tautoko i ngā mīhini pouwhanga me ngā mīhini POS

•Neke atu i te 10 tau o ngā wheako hei whakauru atu ki te whānuitanga o ngā whatunga PSTN tawhito/PBX a ngā kaiwhakarato ratonga

dxj1-2
E1-T1

E1/T1

T.38

T.38/T.30

PRI-

PRI

SS7-

SS7

NGN-IMS

NGN/IMS

SNMP-

SNMP

Whakahaere Māmā

•Atanga Tukutuku māmā

•Tautoko SNMP

•Te whakarato aunoa

•Pūnaha Whakahaere Kapua CASHLY

•Tārua me te Whakaora Whirihoranga

•Ngā taputapu patuiro matatau

MTG200

  • O mua:
  • Panuku:

  • Tuhia tō karere ki konei ka tuku mai ki a mātou